<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="ie6 lt-ie9 lt-ie8 lt-ie7 no-js"  lang="en" dir="ltr"> <![endif]-->
<!--[if IE 7]>         <html class="ie7 lt-ie9 lt-ie8 no-js"  lang="en" dir="ltr"> <![endif]-->
<!--[if IE 8]>         <html class="ie8 lt-ie9 no-js"  lang="en" dir="ltr"> <![endif]-->
<!--[if IE 9]>         <html class="ie9 no-js"  lang="en" dir="ltr"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js"  lang="en" dir="ltr" prefix="fb: http://www.facebook.com/2008/fbml og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"> <!--<![endif]-->
  <head>
    <meta charset="utf-8" />
<link rel="shortcut icon" href="https://www.taxpolicycenter.org/sites/all/themes/tpc_theme/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Administrative tax data contain a wealth of information that is potentially valuable for research and analysis. However, the legal and ethical imperative to protect taxpayer privacy has restricted access to a small number of government analysts and select researchers. We propose to develop in consultation with the experts at the Statistics of Income division of the IRS a fully" />
<meta name="keywords" content="Individual Taxes, -Income tax (individual)" />
<link rel="canonical" href="https://www.taxpolicycenter.org/publications/synthetic-income-tax-return-data-file-tentative-work-plan-and-discussion-draft" />
<link rel="shortlink" href="https://tpc.io/2sxTyYg" />
<meta property="og:site_name" content="Tax Policy Center" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A Synthetic Income Tax Return Data File: Tentative Work Plan and Discussion Draft" />
<meta property="og:url" content="https://www.taxpolicycenter.org/publications/synthetic-income-tax-return-data-file-tentative-work-plan-and-discussion-draft" />
<meta property="og:description" content="Administrative tax data contain a wealth of information that is potentially valuable for research and analysis. However, the legal and ethical imperative to protect taxpayer privacy has restricted access to a small number of government analysts and select researchers. We propose to develop in consultation with the experts at the Statistics of Income division of the IRS a fully synthetic tax database – that is, a file that preserves many of the statistical characteristics of the restricted data without containing any identifiable tax return information. We will test our procedures using the existing public use file and adapt the procedures to run on the confidential tax data. Working with the IRS, we also hope to develop a procedure for researchers to submit their statistical programs, which have been tested on the synthetic data, to run on IRS computers subject to a review to guarantee that output satisfies disclosure avoidance protocols. A fee structure would be set to defray costs." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.taxpolicycenter.org/publications/synthetic-income-tax-return-data-file-tentative-work-plan-and-discussion-draft" />
<meta name="twitter:title" content="A Synthetic Income Tax Return Data File: Tentative Work Plan and" />
<meta property="article:author" content="https://www.taxpolicycenter.org/author/alex-engler" />
<meta property="article:author" content="https://www.taxpolicycenter.org/author/surachai-khitatrakun" />
<meta property="article:author" content="https://www.taxpolicycenter.org/author/james-r-nunns" />
<meta property="article:tag" content="Individual Taxes" />
<meta property="article:tag" content="-Income tax (individual)" />
<meta property="article:published_time" content="2017-06-30T00:00:00-04:00" />
<meta itemprop="name" content="A Synthetic Income Tax Return Data File: Tentative Work Plan and Discussion Draft" />
    <title>A Synthetic Income Tax Return Data File: Tentative Work Plan and Discussion Draft | Tax Policy Center</title>
    <meta name="HandheldFriendly" content="true">
    <meta name="MobileOptimized" content="width">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="cleartype" content="on">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script>
    <link rel="stylesheet" href="https://www.taxpolicycenter.org/sites/default/files/css/css_L9xCKEahWq3eWDDAvt_HEWUVpP22VSsJHaUz9lKyX_Y.css" media="all" />
<link rel="stylesheet" href="https://www.taxpolicycenter.org/sites/default/files/css/css_IjVDL-ZVE5VXwAMiNOtvj8kUoE0ESNenqVTFGzGmD7g.css" media="all" />
<link rel="stylesheet" href="https://www.taxpolicycenter.org/sites/default/files/css/css_jPCbegrA7XNwJRYgoA6DQs1pYAtQqxbLx5b3dPcHmc8.css" media="all" />
<link rel="stylesheet" href="https://www.taxpolicycenter.org/sites/default/files/css/css_9bGL5LeTl6BUHxmdMlJM4FUpBcz-IYFiui3CrX9gKBg.css" media="all" />

<!--[if gte IE 9]><!-->
<link rel="stylesheet" href="https://www.taxpolicycenter.org/sites/default/files/css/css_E_tzZEGvK8-qvBQMYBUSaoKiUgwTluPN1GJOsO-8XZc.css" media="all" />
<!--<![endif]-->

<!--[if lt IE 9]>
<link rel="stylesheet" href="https://www.taxpolicycenter.org/sites/default/files/css/css_OlNnzm-pxRBr5GiizCgH_DjcGZGLay6x4exTIVHpupE.css" media="all" />
<![endif]-->
    <script src="https://www.taxpolicycenter.org/sites/default/files/js/js_H-9W0T7bm9YA2JGNLt5ULyUz-iZFcUx91qqV29QTvXk.js"></script>
<script src="https://www.taxpolicycenter.org/sites/all/libraries/modernizr/modernizr-custom.js?q55k59"></script>
<script src="https://www.taxpolicycenter.org/sites/default/files/js/js_OvCJuv6fNuueAaOKNeojOc2IaRWED3xBibbYq5MG518.js"></script>
<script src="https://www.taxpolicycenter.org/sites/default/files/js/js_HbE2XwzjmAgINxgddfJIkmp_TqZJiMR223hyz8f84-0.js"></script>
<script>
document.createElement( "picture" );
</script>
<script src="https://www.taxpolicycenter.org/sites/default/files/js/js_u9nEs-g7fJtEcNai2cvNXriFAsRZC3Nx7gGA7Px2ZFI.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=IntersectionObserver%2CIntersectionObserverEntry%2CURL%2CObject.assign%2CArray.from%2CArray.prototype.includes%2CString.prototype.includes%2CElement.prototype.matches%2CPromise%2CPromise.prototype.finally"></script>
<script src="https://www.taxpolicycenter.org/sites/default/files/js/js_Gg6RQMpWbT53S_-G3dnmBKX8Mak6j893Wj3HdY-T-NY.js"></script>
<script src="https://www.taxpolicycenter.org/sites/default/files/js/js_-2f237Nhq_kPLTHlp8bYYigPZH6DlKl7N2MD5WdjW1g.js"></script>
<script>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</script>
  </head>
  <body class="not-front not-logged-in node-type-publication path-publications-synthetic-income-tax-return-data-file-tentative-work-plan-and-discussion-draft section-publications page-panels">
    <div class="skiplinks">
      <a href="#main" class="skiplinks__link element-focusable">Skip to main content</a>
    </div>
        <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5RKPX7" height="0" width="0" style="display:none;visibility:hidden" title="Google Tag Manager">Google Tag Manager</iframe></noscript>          <div class="region-utility"><div class="inner">  <div class="region--utility__wrapper">
  <div id="block-menu-block-utility-menu" class="block block--menu-block block--menu-block-utility-menu">

    
  <div class="content" class="block__content">
    <ul class="nav nav--menu-utility nav--menu-block-utility-menu has-parent-mlid-0 is-level-1 has-depth-2">
  <li class="nav__item"><a href="/experts" class="nav__link">Experts</a></li>
<li class="nav__item"><a href="/events" class="nav__link">Events</a></li>
<li class="nav__item"><a href="/briefing-book" class="nav__link">Briefing Book</a></li>
<li class="nav__item"><a href="/resources" class="nav__link">Resources</a></li>
<li class="nav__item"><a href="/about" class="nav__link">About</a></li>
<li class="nav__item"><a href="/contact" class="nav__link">Contact</a></li>
<li class="nav__item"><a href="/support" class="nav__link">Support</a></li>
<li class="nav__item"><a href="/fiscal-facts" class="nav__link">Fiscal Facts</a></li>
</ul>
  </div>
</div>
<div id="block-pane-social-icons" class="block block--pane block--pane-social-icons">

    
  <div class="content" class="block__content">
    <div class="twitter-icon"><a href="https://twitter.com/TaxPolicyCenter/">Twitter</a></div>
<div class="facebook-icon"><a href="https://www.facebook.com/taxpolicycenter">Facebook</a></div>
<div class="rss-icon"><a href="/rss.xml">RSS</a></div>
  </div>
</div>
	</div>
  </div></div>
<header class="header" role="banner">
        <div class="region-header layout-constrain"><div class="inner">  <div id="block-logo-block" class="block block-- block---logo-block">

    
  <div class="content" class="block__content">
    <a href="/" class="logo-site" ><img typeof="foaf:Image" src="https://www.taxpolicycenter.org/sites/all/themes/tpc_theme/logo.png" alt="Logo Site" title="Logo Site" /></a>  </div>
</div>
<div id="block-exp-tpc-search-panel-pane-1" class="block block-- block----exp-tpc-search-panel-pane-1">

    
  <div class="content" class="block__content">
    <form action="/search" method="get" id="views-exposed-form-tpc-search-panel-pane-1" accept-charset="UTF-8">      <div id="edit-filter" class="views-widget views-widget--filter-search_api_views_fulltext">
                  <div class="form-item form-item--textfield form-item--filter">
 <input placeholder="Search" type="text" autocapitalize="off" autocorrect="off" id="edit-filter" name="filter" value="" size="30" maxlength="128" class="form-text">
</div>
          </div>
  
      <div class="search-sorts">
      <div class="views-widget views-widget--sort-by">
        <div class="form-item form-item--select form-item--sort-by">
  <label class="form-item__label" for="edit-sort-by">Sort by </label>
 <select id="edit-sort-by" name="sort_by" class="form-select"><option value="search_api_relevance" selected="selected">Relevance</option><option value="search_api_combined_1">Date</option></select>
</div>
      </div>
      <div class="views-widget views-widget--items-per-page">
        <div class="form-item form-item--select form-item--items-per-page">
  <label class="form-item__label" for="edit-items-per-page">Items per page </label>
 <select id="edit-items-per-page" name="items_per_page" class="form-select"><option value="10">10</option><option value="25" selected="selected">25</option><option value="50">50</option><option value="100">100</option></select>
</div>
      </div>
    </div>

  
  <div class="views-widget views-widget--submit">
    <input type="submit" id="edit-submit-tpc-search" name="" value="Search" class="button button--submit">  </div>
  </form>  </div>
</div>
  </div></div>  </header>

    <div class="region-navigation"><div class="inner">  <div id="block-menu-block-main-menu" class="block block--menu-block block--menu-block-main-menu">

    
  <div class="content" class="block__content">
    <ul class="nav nav--main-menu nav--menu-block-main-menu has-parent-mlid-0 is-level-1 has-depth-2">
  <li class="nav__item has-children has-subnav"><a href="/topics" class="nav__link">Topics</a><ul class="nav nav--subnav"><li class="nav__item"><a href="/topic/individual-taxes" class="nav__link">Individual Taxes</a></li>
<li class="nav__item"><a href="/topic/business-taxes" class="nav__link">Business Taxes</a></li>
<li class="nav__item"><a href="/topic/federal-budget-and-economy" class="nav__link">Federal Budget and Economy</a></li>
<li class="nav__item"><a href="/topic/state-and-local-issues" class="nav__link">State and Local Issues</a></li>
<li class="nav__item"><a href="/topic/campaigns-proposals-and-reforms" class="nav__link">Campaigns, Proposals, and Reforms</a></li>
</ul></li>
<li class="nav__item"><a href="/taxvox" class="nav__link">TaxVox Blog</a></li>
<li class="nav__item is-active is-active-trail"><a href="/research-commentary" class="nav__link is-active-trail">Research &amp; Commentary</a></li>
<li class="nav__item"><a href="/laws-proposals" class="nav__link">Laws &amp; Proposals</a></li>
<li class="nav__item"><a href="/model-estimates" class="nav__link">Model Estimates</a></li>
<li class="nav__item"><a href="/statistics" class="nav__link">Statistics</a></li>
<li class="nav__item"><a href="/features" class="nav__link">Features</a></li>
</ul>
  </div>
</div>
  </div></div>

  <main id="main" class="main" role="main" tabindex="-1">
      <div class="region-content"><div class="inner">  <div id="block-main" class="block block-- block---main">

    
  <div class="content" class="block__content">
    
<div class="layout-panels-sidebar-right header-has-content preface-has-content breadcrumbs-is-empty main-has-content sidebar-has-content">
      <div class="layout-panels-sidebar-right__header">
      <div class="layout-panels-sidebar-right__header-inner layout-constrain">
        <div class="pane pane--node">

  
      
  <div class="pane__content">
    <div class="node node--publication node--promotion view-mode-promotion"  about="/publications/synthetic-income-tax-return-data-file-tentative-work-plan-and-discussion-draft" typeof="sioc:Item foaf:Document" role="article">

  
  <div class="field field--publication-type"><div class="field-items"><div class="field-item even">Working paper</div></div></div><div class="field field--title"><div class="field-items"><div class="field-item even" property="dc:title"><h1><a href="/publications/synthetic-income-tax-return-data-file-tentative-work-plan-and-discussion-draft" class="is-active">A Synthetic Income Tax Return Data File: Tentative Work Plan and Discussion Draft</a></h1></div></div></div><div class="view view-author-publication-promo view-id-author_publication_promo view-display-id-entity_view_1 view-dom-id-86902443d2e844520528385e9fa8b2e4">
  
  
  
  
  
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
          <span class="field-content"><a href="/author/leonard-e-burman"><img typeof="foaf:Image" src="https://www.taxpolicycenter.org/sites/default/files/styles/round-tiny-30x30/public/author/85766/burman-leonard.jpg?itok=R3a20aUO" width="30" height="30" alt="" /></a></span>  </li>
          <li class="views-row views-row-2 views-row-even">  
          <span class="field-content"></span>  </li>
          <li class="views-row views-row-3 views-row-odd">  
          <span class="field-content"></span>  </li>
          <li class="views-row views-row-4 views-row-even">  
          <span class="field-content"><a href="/author/james-r-nunns"><img typeof="foaf:Image" src="https://www.taxpolicycenter.org/sites/default/files/styles/round-tiny-30x30/public/author/94701/nunn-james_0.jpg?itok=eDzhPWQi" width="30" height="30" alt="" /></a></span>  </li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
          <span class="field-content"></span>  </li>
      </ul></div>  
  
  
  
  
  
</div>
<div class="view view-author-publication-promo view-id-author_publication_promo view-display-id-entity_view_2 view-dom-id-8c5d8f0996af694f1c3824020a9a8606">
  
  
  
  
  
      <div class="views-delimited-list">
<span class="views-row"><span class="field-content"><a href="/author/leonard-e-burman">Leonard E. Burman</a></span></span><span class="views-row-delimiter">, </span><span class="views-row"><span class="field-content"><a href="/author/alex-engler">Alex Engler</a></span></span><span class="views-row-delimiter">, </span><span class="views-row"><span class="field-content"><a href="/author/surachai-khitatrakun">Surachai Khitatrakun</a></span></span><span class="views-row-delimiter">, </span><span class="views-row"><span class="field-content"><a href="/author/james-r-nunns">James R. Nunns</a></span></span><span class="views-row-delimiter">, </span><span class="views-row"><span class="field-content"><a href="/author/sarah-armstrong">Sarah Armstrong</a></span></span></div>  
  
  
  
  
  
</div>
<div class="field field--display-date"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-06-30T00:00:00-04:00">June 30, 2017</span></div></div></div></div>

  </div>

  
  
  
</div>
<div class="pane pane--publication-header">

  
      
  <div class="pane__content">
    <a href="https://www.taxpolicycenter.org/sites/default/files/publication/142421/2001396-a-synthetic-income-tax-return-data-file-tentative-work-plan_and_discussion_draft.pdf" class="publication-download-pdf" title="Download PDF" target="_blank">Download PDF</a><a href="#" class="publication-print-page" title="Print page">Print</a><div class="share-button"><span>Share</span><div class="field field--addthis"><div class="field-items"><div class="field-item even"><div class="addthis_toolbox addthis_default_style addthis_32x32_style " addthis:title="A Synthetic Income Tax Return Data File: Tentative Work Plan and Discussion Draft" addthis:url="https://tpc.io/2sxTyYg"><a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitter"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_linkedin"></a>
</div>
</div></div></div></div>  </div>

  
  
  
</div>
      </div>
    </div>
        <div class="layout-panels-sidebar-right__preface">
      <div class="layout-panels-sidebar-right__preface-inner">
        <div class="pane pane--blockify-blockify-tabs">

  
      
  <div class="pane__content">
    <div id="tabs" class="clearfix"><h2 class="element-invisible">Primary tasks</h2><ul class="nav nav--primary-local-tasks"><li class="nav__item is-active"><a href="/publications/synthetic-income-tax-return-data-file-tentative-work-plan-and-discussion-draft" class="nav__link is-active">Overview<span class="element-invisible">(active tab)</span></a></li>
<li class="nav__item"><a href="/publications/synthetic-income-tax-return-data-file-tentative-work-plan-and-discussion-draft/full" class="nav__link">Full Report</a></li>
</ul></div>  </div>

  
  
  
</div>
      </div>
    </div>
      <div class="main-wrapper layout-constrain">
          <div class="layout-panels-sidebar-right__main">
        <div class="pane-node-field-abstract pane pane--nodefield-abstract">

  
        <h2 class="pane__title">Abstract</h2>
    
  <div class="pane__content">
    <div class="field field--abstract"><div class="field-items"><div class="field-item even"><p>Administrative tax data contain a wealth of information that is potentially valuable for research and analysis. However, the legal and ethical imperative to protect taxpayer privacy has restricted access to a small number of government analysts and select researchers. We propose to develop in consultation with the experts at the Statistics of Income division of the IRS a fully synthetic tax database – that is, a file that preserves many of the statistical characteristics of the restricted data without containing any identifiable tax return information. We will test our procedures using the existing public use file and adapt the procedures to run on the confidential tax data. Working with the IRS, we also hope to develop a procedure for researchers to submit their statistical programs, which have been tested on the synthetic data, to run on IRS computers subject to a review to guarantee that output satisfies disclosure avoidance protocols. A fee structure would be set to defray costs.</p>
</div></div></div>  </div>

  
  
  
</div>
<div class="pane pane--topic-links-panel-pane-1">

  
        <h2 class="pane__title">Research Area</h2>
    
  <div class="pane__content">
    <div class="view view--topic-links view--id-topic_links view--display-id-panel_pane_1 view--dom-id-f2c92329886d0be6d6deb774ecc86122 view-topic-links view-id-topic_links view-display-id-panel_pane_1 view-dom-id-f2c92329886d0be6d6deb774ecc86122">
  
  
  
  
  
  
      <div class="view__content">
      

  <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">      
  <div class="field field--topics">        <div><a href="/research-commentary?topic_filter=1">Individual Taxes</a> <a href="/research-commentary?topic_filter=61">Income tax (individual)</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
  </div>

  
  
  
</div>
<div class="pane pane--publication-reuse-statement">

  
      
  <div class="pane__content">
    <div class="publication-reuse-statement">
              To reuse content from the Tax Policy Center, visit <a href="http://copyright.com">copyright.com</a>, search for the publications, choose from a list of licenses, and complete the transaction.
          </div>
  </div>

  
  
  
</div>
      </div>
              <aside class="layout-panels-sidebar-right__sidebar">
        <div class="pane-1 meet-experts-title pane pane--custom" id="">

  
      
  <div class="pane__content">
    <p><a href="/experts">Meet the Experts</a></p>
  </div>

  
  
  
</div>
<div class="pane-node-field-author pane pane--nodefield-author">

  
      
  <div class="pane__content">
    <div  id="flexslider-1" class="flexslider optionset-default">
  <ul class="slides"><li><div class="node node--author node--carousel view-mode-carousel"  about="/author/leonard-e-burman" typeof="sioc:Item foaf:Document" role="article">

  
  <div class="field field--image"><div class="field-items"><div class="field-item even"><a href="/author/leonard-e-burman"><img typeof="foaf:Image" src="https://www.taxpolicycenter.org/sites/default/files/styles/round-225x225/public/author/85766/burman-leonard.jpg?itok=t_73ffkq" width="225" height="225" alt="" /></a></div></div></div><div class="field field--fullname"><div class="field-items"><div class="field-item even"><a href="/author/leonard-e-burman">Leonard E. Burman</a></div></div></div><div class="field field--job-title"><div class="field-items"><div class="field-item even">Institute Fellow</div></div></div></div>

</li>
<li><div class="node node--author node--carousel view-mode-carousel"  about="/author/alex-engler" typeof="sioc:Item foaf:Document" role="article">

  
  <div class="field field--fullname"><div class="field-items"><div class="field-item even"><a href="/author/alex-engler">Alex Engler</a></div></div></div></div>

</li>
<li><div class="node node--author node--carousel view-mode-carousel"  about="/author/surachai-khitatrakun" typeof="sioc:Item foaf:Document" role="article">

  
  <div class="field field--fullname"><div class="field-items"><div class="field-item even"><a href="/author/surachai-khitatrakun">Surachai Khitatrakun</a></div></div></div><div class="field field--job-title"><div class="field-items"><div class="field-item even">Senior Research Associate</div></div></div></div>

</li>
<li><div class="node node--author node--carousel view-mode-carousel"  about="/author/james-r-nunns" typeof="sioc:Item foaf:Document" role="article">

  
  <div class="field field--image"><div class="field-items"><div class="field-item even"><a href="/author/james-r-nunns"><img typeof="foaf:Image" src="https://www.taxpolicycenter.org/sites/default/files/styles/round-225x225/public/author/94701/nunn-james_0.jpg?itok=ncMoRJ9T" width="225" height="225" alt="" /></a></div></div></div><div class="field field--fullname"><div class="field-items"><div class="field-item even"><a href="/author/james-r-nunns">James R. Nunns</a></div></div></div><div class="field field--job-title"><div class="field-items"><div class="field-item even">Urban Institute Associate</div></div></div></div>

</li>
<li><div class="node node--author node--carousel view-mode-carousel"  about="/author/sarah-armstrong" typeof="sioc:Item foaf:Document" role="article">

  
  <div class="field field--fullname"><div class="field-items"><div class="field-item even"><a href="/author/sarah-armstrong">Sarah Armstrong</a></div></div></div></div>

</li>
</ul></div>
  </div>

  
  
  
</div>
<div class="pane pane--html-publication-promotion">

  
      
  <div class="pane__content">
    <div class="node node--publication node--promotion view-mode-promotion"  about="/publications/analysis-donald-trumps-revised-tax-plan" typeof="sioc:Item foaf:Document" role="article">

  
  <div class="field field--publication-type"><div class="field-items"><div class="field-item even">Research report</div></div></div><div class="field field--title"><div class="field-items"><div class="field-item even" property="dc:title"><h1><a href="/publications/analysis-donald-trumps-revised-tax-plan">An Analysis of Donald Trump&#039;s Revised Tax Plan</a></h1></div></div></div><div class="view view-author-publication-promo view-id-author_publication_promo view-display-id-entity_view_1 view-dom-id-4da1bae06b49c9b13a2707b29c9a54ac">
  
  
  
  
  
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
          <span class="field-content"><a href="/author/james-r-nunns"><img typeof="foaf:Image" src="https://www.taxpolicycenter.org/sites/default/files/styles/round-tiny-30x30/public/author/94701/nunn-james_0.jpg?itok=eDzhPWQi" width="30" height="30" alt="" /></a></span>  </li>
          <li class="views-row views-row-2 views-row-even">  
          <span class="field-content"><a href="/author/leonard-e-burman"><img typeof="foaf:Image" src="https://www.taxpolicycenter.org/sites/default/files/styles/round-tiny-30x30/public/author/85766/burman-leonard.jpg?itok=R3a20aUO" width="30" height="30" alt="" /></a></span>  </li>
          <li class="views-row views-row-3 views-row-odd">  
          <span class="field-content"><a href="/author/jeffrey-rohaly"><img typeof="foaf:Image" src="https://www.taxpolicycenter.org/sites/default/files/styles/round-tiny-30x30/public/author/96086/default-image_0.jpg?itok=jiR45CTV" width="30" height="30" /></a></span>  </li>
          <li class="views-row views-row-4 views-row-even views-row-last">  
          <span class="field-content"><a href="/author/joseph-rosenberg"><img typeof="foaf:Image" src="https://www.taxpolicycenter.org/sites/default/files/styles/round-tiny-30x30/public/author/96166/rosenbert-joseph_1.jpg?itok=XOXyroVL" width="30" height="30" /></a></span>  </li>
      </ul></div>  
  
  
  
  
  
</div>
<div class="view view-author-publication-promo view-id-author_publication_promo view-display-id-entity_view_2 view-dom-id-82eceefd11dbfa95291c57aa8d98ee61">
  
  
  
  
  
      <div class="views-delimited-list">
<span class="views-row"><span class="field-content"><a href="/author/james-r-nunns">James R. Nunns</a></span></span><span class="views-row-delimiter">, </span><span class="views-row"><span class="field-content"><a href="/author/leonard-e-burman">Leonard E. Burman</a></span></span><span class="views-row-delimiter">, </span><span class="views-row"><span class="field-content"><a href="/author/jeffrey-rohaly">Jeffrey Rohaly</a></span></span><span class="views-row-delimiter">, </span><span class="views-row"><span class="field-content"><a href="/author/joseph-rosenberg">Joseph Rosenberg</a></span></span></div>  
  
  
  
  
  
</div>
<div class="field field--display-date"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2016-10-18T00:00:00-04:00">October 18, 2016</span></div></div></div></div>

  </div>

  
  
  
</div>
      </aside>
      </div>
</div>
  </div>
</div>
  </div></div>  </main>


  <footer class="footer" role="contentinfo">
      <div class="region-footer layout-constrain"><div class="inner">  <div id="block-pane-footer-logo" class="block block--pane block--pane-footer-logo">

    
  <div class="content" class="block__content">
    <div class="logo-footer__wrapper">
<div class="logo-footer"><a class="logo-footer-site" href="/"><img src="/sites/all/themes/tpc_theme/logo.png" width="320px" /></a></div>
<div class="donate-today">
<ul><li><a href="/support/donate">Donate Today</a></li>
</ul></div>
</div>
  </div>
</div>
<div id="block-1-menu-footer-menu" class="block block--1 block--1-menu-footer-menu">

    
  <div class="content" class="block__content">
    <ul class="nav"><li class="nav__item"><a href="/topics" class="nav__link">Topics</a></li>
<li class="nav__item"><a href="/taxvox" class="nav__link">TaxVox Blog</a></li>
<li class="nav__item"><a href="/research-commentary" class="nav__link">Research &amp; Commentary</a></li>
<li class="nav__item"><a href="/laws-proposals" class="nav__link">Laws &amp; Proposals</a></li>
<li class="nav__item"><a href="/model-estimates" class="nav__link">Model Estimates</a></li>
<li class="nav__item"><a href="/statistics" class="nav__link">Statistics</a></li>
<li class="nav__item"><a href="/privacy-policy" class="nav__link">Privacy Policy</a></li>
<li class="nav__item"><a href="/newsletters" class="nav__link">Newsletters</a></li>
</ul>  </div>
</div>
<div id="block-pane-social-icons--2" class="block block--pane block--pane-social-icons">

    
  <div class="content" class="block__content">
    <div class="twitter-icon"><a href="https://twitter.com/TaxPolicyCenter/">Twitter</a></div>
<div class="facebook-icon"><a href="https://www.facebook.com/taxpolicycenter">Facebook</a></div>
<div class="rss-icon"><a href="/rss.xml">RSS</a></div>
  </div>
</div>
  </div></div>  </footer>

  <div class="copyright" role="contentinfo">
      <div class="region-copyright layout-constrain"><div class="inner">  <div id="block-pane-footer-copyright" class="block block--pane block--pane-footer-copyright">

    
  <div class="content" class="block__content">
    <div class="copy-right">
<ul><li>© Urban Institute, Brookings Institution, and individual authors, 2016.</li>
</ul></div>
  </div>
</div>
  </div></div>  </div>
    <script src="https://www.taxpolicycenter.org/sites/default/files/js/js_7Ukqb3ierdBEL0eowfOKzTkNu-Le97OPm-UqTS5NENU.js"></script>
<script src="https://www.taxpolicycenter.org/sites/default/files/js/js_3RCBsDokZgYTsChh7E-vGjSUGeY1c6dBqWZj11Ph-uE.js"></script>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"e002f3c5d3","applicationID":"128362020","transactionName":"MQFbZhdYXUBWBhZaWwhLeFERUFxdGBUDVFE5CVhcBF5WQWgLDVdRORJQVxJmQ1JQAA==","queueTime":0,"applicationTime":643,"atts":"HUZYEF9CTk4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
